BREIZHLAND
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
BREIZHLAND

Regroupement Amical des LAND-ROVER de BRETAGNE et d'ailleurs!
 
AccueilAccueil  RechercherRechercher  S'enregistrerS'enregistrer  breizhland.combreizhland.com  ConnexionConnexion  
Le Deal du moment : -83%
Antivirus McAfee Total Protection 2021 – 5 ...
Voir le deal
15.51 €

 

 probleme sur le site

Aller en bas 
AuteurMessage
bb51
BreizhLandManiac
BreizhLandManiac
bb51

Masculin Nombre de messages : 383
Age : 71
Localisation : villevenard 51 Marne
Véhicule(s) : defender 90 xtrem bleu 300tdi, defender 90 vert 300tdi dit patoche, defender 90 rouge 300tdi pont y60
Date d'inscription : 01/12/2013

probleme sur le site Empty
MessageSujet: probleme sur le site   probleme sur le site EmptySam 2 Jan 2021 - 14:01

bonjour
sur mon site perso ainsi que sur le votre je n'ai plus de possibilité de mettre des petits émoticônes pour dire coucou , de joindre une photo
à mon avis cela peut provenir du navigateur internet ou autre

si vous avez une idée je suis preneur
voilà un lien de ce qui me manque https://i.servimg.com/u/f49/11/01/10/30/photo11.png
je n'ai plus acces à servimg.com ce n'est pas normal ????
merci
Revenir en haut Aller en bas
http://bb514x4.forumactif.org
thierry35
BreizhLandManiac
BreizhLandManiac
thierry35

Masculin Nombre de messages : 6694
Age : 57
Localisation : sud est de rennes
Véhicule(s) : 110 HCPU 300 tdi avec cellule globe camper SIII 109 Ctte roulant les week end la derniere une S2a a renover completement
Date d'inscription : 09/12/2011

probleme sur le site Empty
MessageSujet: Re: probleme sur le site   probleme sur le site EmptySam 2 Jan 2021 - 15:00

bb51 a écrit:
bonjour
sur mon site perso ainsi que sur le votre je n'ai plus de possibilité de mettre des petits émoticônes pour dire coucou , de joindre une photo
à mon avis cela peut provenir du navigateur internet ou autre

si vous avez une idée je suis preneur
voilà un lien de ce qui me manque https://i.servimg.com/u/f49/11/01/10/30/photo11.png
je n'ai plus acces à servimg.com ce n'est pas normal ????
merci

Bonjour

Tu n' as pas eu une mise à jour automatique sur ton pc dernièrement,?

As tu le lien breizhland en préférence ? Si oui efface le,et créer en un autre si cela recommence et bien la je ne sais pas il y en aura peut être quelqu'un qui viendra à ta rescousse

_________________
probleme sur le site 936611 probleme sur le site 801511 probleme sur le site Thumbs probleme sur le site Driving
Revenir en haut Aller en bas
bb51
BreizhLandManiac
BreizhLandManiac
bb51

Masculin Nombre de messages : 383
Age : 71
Localisation : villevenard 51 Marne
Véhicule(s) : defender 90 xtrem bleu 300tdi, defender 90 vert 300tdi dit patoche, defender 90 rouge 300tdi pont y60
Date d'inscription : 01/12/2013

probleme sur le site Empty
MessageSujet: Re: probleme sur le site   probleme sur le site EmptySam 2 Jan 2021 - 15:16

Merci pour ta réponse je n'ai pas essaye
en attendant une réponse j'ai téléchargé Firefox et fait un essai, c 'est pareil donc ce n'est pas
Microsoft edge
je vais faire ta manœuvre
est ce que servimg existe toujours ?
merci


Dernière édition par bb51 le Sam 2 Jan 2021 - 17:16, édité 1 fois
Revenir en haut Aller en bas
http://bb514x4.forumactif.org
bb51
BreizhLandManiac
BreizhLandManiac
bb51

Masculin Nombre de messages : 383
Age : 71
Localisation : villevenard 51 Marne
Véhicule(s) : defender 90 xtrem bleu 300tdi, defender 90 vert 300tdi dit patoche, defender 90 rouge 300tdi pont y60
Date d'inscription : 01/12/2013

probleme sur le site Empty
MessageSujet: Re: probleme sur le site   probleme sur le site EmptySam 2 Jan 2021 - 15:46

re

j'ai supprimé le lien , éteint et allumé l'ordinateur toujours pareil
historique des mises à jours 2/12/2020
merci
Revenir en haut Aller en bas
http://bb514x4.forumactif.org
bb51
BreizhLandManiac
BreizhLandManiac
bb51

Masculin Nombre de messages : 383
Age : 71
Localisation : villevenard 51 Marne
Véhicule(s) : defender 90 xtrem bleu 300tdi, defender 90 vert 300tdi dit patoche, defender 90 rouge 300tdi pont y60
Date d'inscription : 01/12/2013

probleme sur le site Empty
MessageSujet: Re: probleme sur le site   probleme sur le site EmptySam 2 Jan 2021 - 17:58

probleme sur le site Wave
après déduction réflexion je me suis dit que cela pouvait provenir de la sécurité j'ai donc été dans mon anti virus modifier un paramètre et tout fonctionne
excusez moi pour le dérangement
lol!
Revenir en haut Aller en bas
http://bb514x4.forumactif.org
thierry35
BreizhLandManiac
BreizhLandManiac
thierry35

Masculin Nombre de messages : 6694
Age : 57
Localisation : sud est de rennes
Véhicule(s) : 110 HCPU 300 tdi avec cellule globe camper SIII 109 Ctte roulant les week end la derniere une S2a a renover completement
Date d'inscription : 09/12/2011

probleme sur le site Empty
MessageSujet: Re: probleme sur le site   probleme sur le site EmptySam 2 Jan 2021 - 19:51

bb51 a écrit:
probleme sur le site Wave
après déduction réflexion je me suis dit que cela pouvait provenir de la sécurité j'ai donc été dans mon anti virus modifier un paramètre et tout fonctionne
excusez moi pour le dérangement
lol!  

Pas grave , du moment que cela fonctionne probleme sur le site Thumbs

_________________
probleme sur le site 936611 probleme sur le site 801511 probleme sur le site Thumbs probleme sur le site Driving
Revenir en haut Aller en bas
Contenu sponsorisé




probleme sur le site Empty
MessageSujet: Re: probleme sur le site   probleme sur le site Empty

Revenir en haut Aller en bas
 
probleme sur le site
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» souci avec l'adresse mail depuis mon site
» site chronoprestige..
» Problème de sécurité d'accès à un site, besoin d'aide svp !
» site internet espagnol occasion MP
» Site de vente de couteaux

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BREIZHLAND :: L'Univers Land Rover et la Bretagne :: Liens et divers-
Sauter vers: